Необходимо установить пакет bind-tools:

pkg install bind-tools

 

Другие записи и статьи

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *